Irregularity in the productive operations / Unregelmäßigkeiten im produktiven Betrieb
Incident Report for AEB Cloud
Resolved
This incident has been resolved.
Posted Apr 08, 2024 - 13:53 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 08, 2024 - 11:57 CEST
Investigating
Our internal monitoring has detected an irregularity in the productive operation for Export Filing: ATLAS. At the moment there may be disturbances in the productive operation.
The affected departments are currently working at full speed to analyse the reported fault condition and check the affected systems.

At this point you will receive an update on the current problem situation at regular intervals. At the moment the problem is analyzed, unfortunately we cannot give any further details at this time.
______________________________

Unsere interne Überwachung hat eine Unregelmäßigkeit im produktiven Betrieb für Export Filing: ATLAS festgestellt. Es kann momentan zu Beeinträchtigungen im produktiven Betrieb kommen.
Die betroffenen Stellen analysieren momentan mit Hochdruck den gemeldeten Fehlerzustand und überprüfen die betroffenen Systeme.

Sie werden an dieser Stelle in regelmäßigen Abständen ein Update zur aktuellen Problemsituation erhalten. Momentan wird das Problem analysiert, leider können wir zum jetzigen Zeitpunkt noch keine weiteren Details nennen.
Posted Apr 08, 2024 - 10:48 CEST
This incident affected: Export Management (Export Filing: ATLAS (DE)).