Partial outage in our ticketing system Zendesk / Teilweiser Ausfall unseres Ticketing-Systems Zendesk
Incident Report for AEB Cloud
Resolved
This incident has been resolved.
Posted Apr 12, 2024 - 13:03 CEST
Monitoring
We are now able to respond to tickets again. We are investigating this issue further.
_____________________________

Wir sind inzwischen wieder in der Lage auf Tickets zu antworten. Wir untersuchen dieses Problem weiter
Posted Apr 12, 2024 - 10:27 CEST
Investigating
Unfortunately, for technical reasons, we are currently unable to respond to your tickets in our Zendesk ticketing system.
The AEB teams are currently working at full speed to analyse the reported error status and check the affected systems.
You will receive an update on the current problem situation here at regular intervals.
At the moment, the problem is still being analysed.

You can still open tickets by e-mail and/or via the AEB Help Center.
For Prio High tickets, the AEB General Service Support services continue to apply


_____________________________

Leider sind wir momentan aus technischen Gründen nicht in der Lage, in unserem Ticketing-System Zendesk auf Ihre Tickets zu antworten.
Die AEB-Teams arbeiten derzeit mit Hochdruck daran, den gemeldeten Fehlerzustand zu analysieren und die betroffenen Systeme zu überprüfen.
An dieser Stelle erhalten Sie in regelmäßigen Abständen ein Update zur aktuellen Problemsituation.
Im Moment wird das Problem noch analysiert.

Sie können nach wie vor Tickets per Mail und/oder per AEB Helpcenter eröffnen.
Bei Prio Hoch Tickets gelten weiterhin die AEB Allgemeinen Service- Supportleistungen
Posted Apr 12, 2024 - 10:00 CEST
This incident affected: Various technical components (Various technical components).